<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Biden to restore 3 national monuments cut by Trump</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=933966620"/><meta name="google-play-app" content="app-id=com.graytv.android.ksfynews"/><meta name="burst" content="ksfy"/><meta property="og:url" content="https://www.dakotanewsnow.com/2021/10/08/biden-restore-3-national-monuments-cut-by-trump/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="President Joe Biden will restore two sprawling national monuments in Utah that have been at the center of a long-running public lands dispute, and a separate marine conservation area in New England that recently has been used for commercial fishing."/><meta property="og:description" content="President Joe Biden will restore two sprawling national monuments in Utah that have been at the center of a long-running public lands dispute, and a separate marine conservation area in New England that recently has been used for commercial fishing."/><meta name="twitter:description" content="President Joe Biden will restore two sprawling national monuments in Utah that have been at the center of a long-running public lands dispute, and a separate marine conservation area in New England that recently has been used for commercial fishing."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1747907698758541"/><meta property="fb:pages" content="170783559660023"/><meta property="article:publisher" content="https://www.facebook.com/ksfynews/"/><meta name="keywords" content="president,Joe Bden,Utah,New England"/><meta name="news_keywords" content="president,Joe Bden,Utah,New England"/><meta itemProp="image" property="og:image" content="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/_kdNCn_-YWlK-UURd6pjwTyDGdE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/VOGNYUNQPVA3FMWQMRLYSIZHWM.jpg"/><meta name="twitter:image" content="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/_kdNCn_-YWlK-UURd6pjwTyDGdE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/VOGNYUNQPVA3FMWQMRLYSIZHWM.jpg"/><meta property="og:site_name" content="https://www.dakotanewsnow.com"/><meta property="og:title" content="Biden to restore 3 national monuments cut by Trump"/><meta name="twitter:title" content="Biden to restore 3 national monuments cut by Trump"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ksfynews"/><meta name="twitter:creator" content="@ksfynews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KSFY/KDLT",
  "url": "https://www.dakotanewsnow.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.dakotanewsnow.com/pf/resources/images/logo-off-site/ksfy.png?d=197"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/ksfynews/",
    "https://www.instagram.com/kdltnews/",
    "https://www.twitter.com/ksfynews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Biden to restore 3 national monuments cut by Trump",
  "url": "https://www.dakotanewsnow.com/2021/10/08/biden-restore-3-national-monuments-cut-by-trump/",
  "image": "https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/_kdNCn_-YWlK-UURd6pjwTyDGdE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/VOGNYUNQPVA3FMWQMRLYSIZHWM.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "President Joe Biden will restore two sprawling national monuments in Utah that have been at the center of a long-running public lands dispute, and a separate marine conservation area in New England that recently has been used for commercial fishing.",
  "keywords": [
    "president",
    "Joe Bden",
    "Utah",
    "New England"
  ],
  "headline": "Biden to restore 3 national monuments cut by Trump",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dakotanewsnow.com/2021/10/08/biden-restore-3-national-monuments-cut-by-trump/"
  },
  "author": {
    "@type": "Person",
    "name": "MATTHEW DALY and LINDSAY WHITEHURST"
  },
  "publisher": {
    "name": "KSFY/KDLT",
    "url": "https://www.dakotanewsnow.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dakotanewsnow.com/pf/resources/images/logo-off-site/ksfy.png?d=197"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-10-08T06:43:11.132Z",
  "datemodified": "2021-10-08T06:43:11.132Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=197" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=197" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=197" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-ksfy-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=197"/><link rel="stylesheet" href="https://gray-ksfy-prod.cdn.arcpublishing.com/pf/resources/dist/ksfy/css/main.css?d=197"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=197" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/ksfy/favicon.ico?d=197"/><script type="text/javascript" src="https://gray-ksfy-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=197"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2yhsLMTdTkZxNFXOcZ76kYdfP9mwkJk3vkMcZsxmw_bnIl9VfDqOId4k",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2oxo8KzXYP4tiMJXaugtJzMCAzFcYnT76Yr0TxbQXHZUvLPQ2gTjMbDqjHBv4zD_DF3y0eau4w",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-ksfy-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=197"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  null,
            name:  "MATTHEW DALY and LINDSAY WHITEHURST",
            type:  "author"
          }],
        canonicalUrl: "https://www.dakotanewsnow.com/2021/10/08/biden-restore-3-national-monuments-cut-by-trump/",
        contentId: "O6CYC7QBTZGZBIZXQR6QVCEQU4",
        contentKewords: [ "president","Joe Bden","Utah","New England"],
        contentName: "Biden to restore 3 national monuments cut by Trump",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/08/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: false,
        metaDescription: "President Joe Biden will restore two sprawling national monuments in Utah that have been at the center of a long-running public lands dispute, and a separate marine conservation area in New England that recently has been used for commercial fishing.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National",
          path:  "/news/national"
        },
        publishedDay: "08",
        publishedMonth: "10",
        publishedYear: "2021",
        stationName: "ksfy",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7KZR2-BPTWG-2RV3J-6ZXK7-PMUYU",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7KZR2-BPTWG-2RV3J-6ZXK7-PMUYU",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsjqyyk77j6q-f-1abc57ead-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"913340","ak.ai":parseInt("584714",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2c37c2cb","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54260,"ak.gh":"104.78.78.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1633679997","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==UnRFUi5CubvyhIBZrME/yOrlD4NEknR3gPW4LNsMtin3xgxcVWfv512tLTZd16fS5rhkv7iC/nbxsd+bThEFEm4iN+zIU+rzF1OekA5tajH+unLJGffQOuPK1M6RNnrHeqVr+qdmBZ0c7SUtTSfczTEGDidDZaaY2X9TEezXNZrhLeKyT5PrebrmX96CQbQ+5TlabmNNvoJD7jNfr7H2pdrqfP/2YBexuczB/0nGQJn0zBtR592R64OnTCEFIq8YHYgXC3T2cB14Miy/O42HaFt1+C+lX3tCk9or3fTK6rAzqbjr9m8gSLHpLfCW7svnTLvVCeF+M2X8mMAk83949mQnhBs7GudxlFgxZG7Dg6UE3EVDLBHuba6RkchF7MvuITiia63NL5eWku0FzBKzGASHp1ol5pIQ7juMRHPsKc4=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/health/medical-minute">Avera Medical Minute</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/sioux-falls-sd" rel="noopener noreferrer" target="_blank">Local Guide</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/interviews">Someone You Should Know</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/education/student-of-the-week">Touchstone Energy Scholar of the Week</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/ksfy.jpg?d=197&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/ksfy.svg?d=197&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/ksfy.svg?d=197&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/homepage">Home</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit It</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Livestream</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://www.vuit.com/live/12762/KSFY/vod" rel="noopener noreferrer" target="_blank">Latest newscasts</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/health/coronavirus">Coronavirus</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/making-a-difference">Making A Difference</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/science">Science</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/technology">Technology</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Interactive Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/sioux-falls">Sioux Falls</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/northeast">Northeast SD</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/central">Central SD</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Delays and Cancellations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Skycam Network</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maproom">Map Room</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/road-conditions">Road Conditions</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/tell-me-something-good">Play of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football/pigskin-preview">Pigskin Preview</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics">Election Center</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Center navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/state-legislature">State Legislature</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.dakotanewsnow.com/politics/election-map/" rel="noopener noreferrer" target="_blank">State Results Map</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/morning">Morning</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Morning navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/mr-food">Mr. Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/garden">Owning Your Outdoors</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/shopoftheweek">Shop of the Week</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/medical-minute">Avera Medical Minute</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Job Openings</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news">Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/sioux-falls-sd" rel="noopener noreferrer" target="_blank">Local Guide</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/advertise-with-us/">Advertise With Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/ag-markets">Ag Markets</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/interviews">Someone You Should Know</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle Country Music and Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12762/ksfy/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KSFY/KDLT on FACEBOOK" class="p-2" href="https://www.facebook.com/ksfynews" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KSFY/KDLT on INSTAGRAM" class="p-2" href="https://www.instagram.com/kdltnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KSFY/KDLT on TWITTER" class="p-2" href="https://www.twitter.com/ksfynews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KSFY/KDLT on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UCPPPdiJLFfMG3cKLXmmwf9Q" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-body text-uppercase mx-3 small">Advertisement</div><div id="ad-eW4CcR1WQ7O" class="ksfy/web/news/national arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Biden to restore 3 national monuments cut by Trump</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="In this June 22, 2016, file photo, the &quot;House on Fire&quot; ruins are shown in Mule Canyon, near..." height="675" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/UXtSEFnXWVTBII37CRLPar_QKZk=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/VOGNYUNQPVA3FMWQMRLYSIZHWM.jpg" width="1200"/></div><figcaption class="figure-caption">In this June 22, 2016, file photo, the &quot;House on Fire&quot; ruins are shown in Mule Canyon, near Blanding, Utah. President Joe Biden will expand two sprawling national monuments in Utah, the governor said Thursday, Oct. 7, 2021. President Donald Trump&#x27;s administration in 2017 significantly downsized Bears Ears National Monuments and Grand Staircase-Escalante in southern Utah.<span class="ml-2">(AP Photo/Rick Bowmer, File)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |">MATTHEW DALY and LINDSAY WHITEHURST</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Oct. 8, 2021 at 1:43 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">WASHINGTON (AP) — President Joe Biden will restore two sprawling national monuments in Utah that have been at the center of a long-running public lands dispute, and a separate marine conservation area in New England that recently has been used for commercial fishing. Environmental protections at all three monuments had been stripped by former President Donald Trump.</p><p class="text | article-text">The White House announced the changes Thursday night ahead of a ceremony expected Friday.</p><p class="text | article-text">Utah Gov. Spencer Cox, a Republican, expressed disappointment in Biden’s decision to restore Bears Ears and Grand Staircase-Escalante monuments, which the Trump administration downsized significantly in 2017.</p><p class="text | article-text">The monuments cover vast expanses of southern Utah where red rocks reveal petroglyphs and cliff dwellings and distinctive buttes bulge from a grassy valley. Trump invoked the century-old Antiquities Act to cut 2 million acres (800,000 hectares) from the two monuments, calling restrictions on mining and other energy production a “massive land grab” that “should never have happened.”</p><div></div><p class="text | article-text">His actions slashed Bears Ears, on lands considered sacred to Native American tribes, by 85%, to just over 200,000 acres (80,900 hectares). They cut Grand Staircase-Escalante by nearly half, leaving it at about 1 million acres (405,000 hectares). Both monuments were created by Democratic presidents.</p><p class="text | article-text">The White House said in a statement that Biden was “fulfilling a key promise” to restore the monuments to their full size and “upholding the longstanding principle that America’s national parks, monuments and other protected areas are to be protected for all time and for all people.”</p><p class="text | article-text">His actions were among a series of steps the administration has taken to protect public lands and waters, the White House said, including moves to halt oil leasing in Alaska’s Arctic National Wildlife Refuge and prevent road-building in the Tongass National Forest in Alaska, the nation’s largest federal forest.</p><p class="text | article-text">Biden’s plan also restores protections in the Northeast Canyons and Seamounts National Monument in the Atlantic Ocean, southeast of Cape Cod. Trump had made a rule change to allow commercial fishing at the marine monument, an action that was heralded by fishing groups but derided by environmentalists who pushed Biden and Interior Secretary Deb Haaland to restore protections against fishing.</p><div></div><p class="text | article-text">Protecting the marine monument safeguards “this invaluable area for the fragile species that call it home” and demonstrates the administration’s commitment to science, said Jen Felt, ocean campaign director for the Conservation Law Foundation.</p><p class="text | article-text">Arizona Rep. Raul Grijalva, a Democrat and chairman of the House Natural Resources Committee, also praised the Biden administration in a statement, saying restoring the monuments shows its dedication to “conserving our public lands and respecting the voices of Indigenous Peoples.”</p><p class="text | article-text">“It’s time to put Trump’s cynical actions in the rear-view mirror,” Grijalva said.</p><p class="text | article-text">But Utah’s governor called Biden’s decision a “tragic missed opportunity.” The president’s action “fails to provide certainty as well as the funding for law enforcement, research and other protections which the monuments need and which only Congressional action can offer,” Cox said in a statement released with other state leaders.</p><div></div><p class="text | article-text">Utah Sen. Mitt Romney also criticized Biden, saying in a tweet the president had “squandered the opportunity to build consensus” and find a permanent solution for the monuments.</p><p class="text | article-text">“Yet again, Utah’s national monuments are being used as a political football between administrations,” Romney said Thursday. “The decision to re-expand the boundaries of Bears Ears and Grand Staircase-Escalante is a devastating blow to our state, local and tribal leaders and our delegation ... today’s ‘winner take all’ mentality moved us further away from that goal.”</p><p class="text | article-text">Jennifer Rokala, executive director of the Center for Western Priorities, a conservation group, also applauded Biden’s decision and said she hopes it marks an initial step toward his goal of conserving at least 30% of U.S. lands and ocean by 2030.</p><p class="text | article-text">“Thank you, President Biden,” Rokala said in a statement. “You have listened to Indigenous tribes and the American people and ensured these landscapes will be protected for generations to come.”</p><div></div><p class="text | article-text">Trump’s cuts ironically increased the national attention to Bears Ears, Rokala said. She called on the federal government to boost funding to manage the landscape and handle growing crowds.</p><p class="text | article-text">Haaland, the first Indigenous Cabinet secretary, traveled to Utah in April to visit the monuments, becoming the latest federal official to step into what has been a yearslong public lands battle. She submitted her recommendations on the monuments in June.</p><p class="text | article-text">In a statement Thursday, Haaland said she had the “distinct honor to speak with many people who care deeply about this land” during her Utah trip.</p><p class="text | article-text">“The historical connection between Indigenous peoples and Bears Ears is undeniable; our Native American ancestors sustained themselves on the landscape since time immemorial, and evidence of their rich lives is everywhere one looks,” said Haaland, a member of the Laguna Pueblo in New Mexico.</p><div></div><p class="text | article-text">Former President Barack Obama proclaimed Bears Ears a national monument in 2016, 20 years after former President Bill Clinton moved to protect Grand Staircase-Escalante. Bears Ears was the first site to receive the designation at the specific request of tribes.</p><p class="text | article-text">The Bears Ears Inter-Tribal Coalition, which pushed for its restoration, has said the monument’s twin buttes are considered a place of worship for many tribes. The group incudes the Hopi Tribe, Navajo Nation, Ute Mountain Ute Tribe, Pueblo of Zuni and Ute Indian Tribe.</p><p class="text | article-text">“President Biden did the right thing restoring the Bears Ears National Monument,” Shaun Chapoose, coalition member and chairman of the Ute Indian Tribe Business Committee, said in a statement. “For us, the Monument never went away. We will always return to these lands to manage and care for our sacred sites, waters and medicines.”</p><p class="text | article-text">The Trump administration’s reductions to Bears Ears and Grand Staircase-Escalante paved the way for potential coal mining and oil and gas drilling on lands that were previously off-limits. However, activity was limited because of market forces.</p><div></div><p class="text | article-text">Conservative state leaders considered the size of both monuments U.S. government overreach and applauded the reductions.</p><p class="text | article-text">Environmental, tribal, paleontological and outdoor recreation organizations sued to restore their original boundaries, arguing presidents lack legal authority to change monuments their predecessors created. Meanwhile, Republicans argued Democratic presidents have misused the Antiquities Act signed by President Theodore Roosevelt to designate monuments beyond what’s necessary to protect archaeological and cultural resources.</p><p class="text | article-text">The Biden administration has said the decision to review the monuments was part of an expansive plan to tackle climate change and reverse the Trump administration’s “harmful” policies.</p><p class="text | article-text">Fishing groups opposed both Obama’s creation of the ocean monument and the process he used to create it.</p><div></div><p class="text | article-text">“These fishing areas have a way to be managed that is a little bit cumbersome, a little bit time-consuming, but it brings all the stakeholders together,” said Patrice McCarron, executive director of the Maine Lobstermen’s Association.</p><p class="text | article-text">___</p><p class="text | article-text">Whitehurst reported from Salt Lake City. Associated Press writer Patrick Whittle in Portland, Maine, contributed to this report.</p><p class="text | article-text"><i>Copyright 2021 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:9c434703-c00c-4495-9e88-40d9ffd26b98" style="display:none" data-fusion-component="9c434703-c00c-4495-9e88-40d9ffd26b98"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "9c434703-c00c-4495-9e88-40d9ffd26b98",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:9c434703-c00c-4495-9e88-40d9ffd26b98" style="display:none" data-fusion-component="9c434703-c00c-4495-9e88-40d9ffd26b98"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/06/police-teacher-defended-students-fought-off-attacker-sioux-falls-park/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Courtesy: City of Sioux Falls" height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/8GozU1Zw7aQ4gyeR1bpxS_KhFO4=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/M2E4TXE4KRF75PXIEVAMAJVMTQ.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/06/police-teacher-defended-students-fought-off-attacker-sioux-falls-park/" rel="" target="_self"><span>Police: Teacher defended students, fought off attacker at Sioux Falls park</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/05/new-19-year-old-owner-making-renovations-huron-hotel/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Sitting at the corner of Wisconsin Ave SW and Third Street SW in Huron, the former Hickory..." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/RkOn2l041nU8ROpMqqvUUM2jHYg=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/AIOVSVSYBRFEHONJ6FNOFV3XSA.bmp" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/05/new-19-year-old-owner-making-renovations-huron-hotel/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>New 19-year-old owner making renovations to Huron hotel</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/06/fact-check-reviewing-governor-noems-claims-appraiser-shortages/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE - South Dakota Gov. Kristi Noem speaks during the Family Leadership Summit in this July..." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/XUnKIq16JRrl6vTGQSyqQHqjpyQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/EX4VB2PVUZHGVMEQINNLGLQGVA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/06/fact-check-reviewing-governor-noems-claims-appraiser-shortages/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Fact Check: Reviewing Governor Noem’s claims of appraiser shortages</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/07/police-officers-find-new-home-sioux-falls/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Police officers find new homes in Sioux Falls" height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/6-0wrh2iMrfllLpTPtr9kFxUDY4=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/KTIGKQI3MVFXZDEULEDFJ2DTI4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/07/police-officers-find-new-home-sioux-falls/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Police officers find new home in Sioux Falls</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/07/50-years-later-teens-cold-case-slaying-solved-iowa/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Maureen Brubaker-Farley." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/SlNA0esj8AifGCp2ZnmJ4x6NPwA=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/7TPLDIG44JCKZHN56DO6KHDBFQ.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/07/50-years-later-teens-cold-case-slaying-solved-iowa/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>50 years later, teen’s cold-case slaying solved in Iowa</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/08/lego-unveils-9090-piece-titanic-set/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Lego unveils 9090-piece Titanic set." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/M2lGh1j4CZJ3eYQlUaWtSbZgPzA=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/F6XZYEMH2FHMTLQ2ALKFYH72LE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/08/lego-unveils-9090-piece-titanic-set/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Lego unveils 9,090-piece Titanic set</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2021/10/08/lego-unveils-piece-titanic-set/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Lego unveils 9090-piece Titanic set." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/zLVS6TfkS_j5wR9zwZrTx4X-Agw=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/10-08-2021/t_3a9969e1f7344a7998482d75cec392b4_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2021/10/08/lego-unveils-piece-titanic-set/" rel="" target="_self"><span>Lego unveils 9090-piece Titanic set</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/08/california-fires-may-have-killed-hundreds-giant-sequoias/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Flames lick up a tree as the Windy Fire burns in the Trail of 100 Giants grove in Sequoia..." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/GBdpUTae4slkjT0cIOFtsDDn2jE=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/LIOXHYDJV5BVRDE6EZWOZTMWTE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/08/california-fires-may-have-killed-hundreds-giant-sequoias/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>California fires may have killed hundreds of giant sequoias</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/10/08/mystery-lingers-around-cause-california-oil-pipeline-leak/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Workers clean oil from the sand south of the pier in Newport Beach, Calif., Tuesday, Oct. 5,..." height="450" src="https://gray-ksfy-prod.cdn.arcpublishing.com/resizer/PaAUrSzXb9ABqfEcglBJCy4OpGA=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/JXILV4PSBBDNDL3CHO5XVGEUHY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/10/08/mystery-lingers-around-cause-california-oil-pipeline-leak/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Mystery lingers around cause of California oil pipeline leak</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-WZ-6u6pVNIW" class="ksfy/web/news/national arcad"></div></div></div><div id="fusion-static-enter:footer-ksfy" style="display:none" data-fusion-component="footer-ksfy"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream">Livestream</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KSFY/KDLT</li><li class="footer-contact | footer-address">325 S. 1st Avenue</li><li class="footer-contact | footer-address">Suite 100</li><li class="footer-contact | footer-city-state">Sioux Falls, SD 57104</li><li class="footer-contact | footer-phone">(605) 336-1300</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/ksfy-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/14eb6cec-b49f-56bb-56d4-2a603067ec9b/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/ksfy-tv" rel="noopener noreferrer" target="_blank">FCC Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:ksfy.general@gray.tv" rel="noopener noreferrer" target="_blank">ksfy.general@gray.tv - (605) 336-1300</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/ksfy-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-ksfy" style="display:none" data-fusion-component="footer-ksfy"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>